Preguntas Frecuentes

¿Qué versión de Microsoft SQL® se requiere para que funcionen los sistemas de CONTPAQi?

A partir de las versión 2005 para sistemas XP, pero se recomienda 208R2 hacia arriba para poder tener una interface adecuada con todos los sistemas CONTPAQi®